Aller au contenu

flat4bug vw cox aircooled  MECATECHNIC - Pièces et accessoires pour Volkswagen Coccinelle, Cox cabriolet, Buggy, Combi split, Bay window, Transporter Microprix  Vintage AutoHaus  Serial Kombi Slide Performance

Annonce Importante !

Image IPBResultat du vote pour la bannière

 

 


Photo

Réglage Avance Allumage


10 réponses à ce sujet

#1 Thibthib02

Thibthib02

    Pilote de base

  • Membres
  • 8 messages
  • Localisation:02

Posté 19 février 2012 - 17:52

Bonjour,
Tout d'abord, merci de m'accueillir sur ce forum. Je viens d'avoir ma première cox il y a une semaine. Je suis dans la VW depuis six ou sept ans. J'ai eu une Golf 2 il y a quelques années et maintenant, je roule tous les jours en Golf 5 et bientôt en cox le plus souvent possible. Mais avant de rouler, j'aimerais reprendre un peu la mécanique. C'est un 1300 type AB. J'ai déjà changé le kit de joint de carbu, les vis platinées, nettoyé la tête d'allumeur et les bougies. Elle démarre bien, le starter fait bien son travail, et tourne à peu près bien. J'aimerais bien régler mon avance à l'allumage, du moins en statique. J'ai bien trouvé le tuto vidéo mais j'ai quand même un doute sur le repère de la poulie de vilebrequin. Je n'ai qu'un repère. Est-ce que ce repère indique le point mort haut du cylindre 1 ou alors indique-t-il le calage correct de 7°30'?

Merci d'avance pour vos réponses.

#2 Kads

Kads

    Grosse bete ..

  • Membres
  • 2 405 messages

Posté 19 février 2012 - 18:06

Sur les poulies d'origine des 1300 AB, il y a souvent plusieurs repères(encoches et/ou méplat suivant versions). Le méplat correspond systématiquement au 0°. Le réglage se fait bien à 7,5° sous réserve que l'allumeur est bien celui d'origine (il faut relever la référence)...

Modifié par Kads, 19 février 2012 - 18:06 .


#3 Thibthib02

Thibthib02

    Pilote de base

  • Membres
  • 8 messages
  • Localisation:02

Posté 19 février 2012 - 18:12

Merci pour ta réponse. Je n'ai qu'une seule encoche. L'allumeur est bien celui l'origine. J'ai donc bien fait de tourner un peu plus l'allumeur. Elle tourne beaucoup plus rond et ratatouille moins à l'accélération.

#4 mathieu

mathieu

    Grosse bete ..

  • Moderateurs
  • 3 596 messages
  • Localisation:brest / caen

Posté 19 février 2012 - 19:45

Si c'est bien une encoche tu peux l'alginer avec tes 2 demi carter et appliquer cette méthode. Ca t'approchera d'un réglage.

http://www.old-dropp...showtopic=34240
Rencard sur Brest http://www.vwbreizh.com/

#5 Thibthib02

Thibthib02

    Pilote de base

  • Membres
  • 8 messages
  • Localisation:02

Posté 19 février 2012 - 20:01

C'est réglé. Ca démarrait très mal avec réglant avec le repère mais ca tournait. J'ai ajusté à l'oreille par la suite. Reste à voir en roulant.

#6 mathieu

mathieu

    Grosse bete ..

  • Moderateurs
  • 3 596 messages
  • Localisation:brest / caen

Posté 20 février 2012 - 19:13

C'est réglé. Ca démarrait très mal avec réglant avec le repère mais ca tournait. J'ai ajusté à l'oreille par la suite. Reste à voir en roulant.

Le mieux serait quan dmême de refaire un réglage rapide à la lampe strobo. D'un sens c'est un peu risqué de rouler avec un réglage "à l'oreille".
Rencard sur Brest http://www.vwbreizh.com/

#7 Thibthib02

Thibthib02

    Pilote de base

  • Membres
  • 8 messages
  • Localisation:02

Posté 20 février 2012 - 20:07

Oui c'est prévu. C'est juste histoire de pouvoir la faire rouler jusqu'au garage.

#8 garth

garth

    Pilote de base

  • Membres
  • 7 messages

Posté 22 février 2012 - 19:55

salut tu es de ou dans le 02? si tu as besoin je peux te le regler y'en a pas pour longtemps.

#9 Thibthib02

Thibthib02

    Pilote de base

  • Membres
  • 8 messages
  • Localisation:02

Posté 22 février 2012 - 20:06

Salut et merci pour ta proposition. Je suis à coté de St Quentin.

#10 garth

garth

    Pilote de base

  • Membres
  • 7 messages

Posté 23 février 2012 - 18:55

ok je suis de laon si tu passe dans le coin fait moi signe en mp

#11 Thibthib02

Thibthib02

    Pilote de base

  • Membres
  • 8 messages
  • Localisation:02

Posté 23 février 2012 - 19:22

Ok, ca marche.




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users