Aller au contenu


Annonce Importante !

Image IPBImage IPB


Photo

ARTICLE Seconde jeunesse pour votre autoradio BLAUPUNKT


21 réponses à ce sujet

#1 laucox67

laucox67

    Pilote

  • Membres
  • 234 messages
  • Localisation:matougues 51
  • Interets:vehicules anciens, miniatures, et surtout vw air & water cooled

Posté 03 juin 2006 - 23:11

Changement de l'ampoule de cadran sur autoradio blaupunkt :blink:


Quoi de plus triste qu'un autoradio sans lumière lorsque l'on roule de nuit


Voici une méthode simple pour changer cette p'.. D'ampoule :good:

  • En premier lieu placer l'aiguille de cadran le plus a gauche
    Image IPB

  • Démonter les deux boutons (il suffit de tirer un coup sec,pour les plus ancien il peut y avoir une petite vis à desserrer)
    Image IPB

  • Dévisser les deux écrous avec une clé de 14
    Image IPB

  • Déposer la façade
    Image IPB

  • Dépose du cadran en plexi a l'aide d'un petit tournevis plat ou d'une lame de cutter
    Image IPB

  • Dépose de la plaque en tôle noire et l'extraire par la droite
    Image IPB

  • Extraire l'ampoule grillée en appuyant légèrement dessus et en la tirant par l'avant
    Image IPB


  • Pose de l'ampoule neuve
Image IPB

Est là, c'est magique la "lumière" revient B)


**********ARTICLE intégré à la liste***********
el cobaye

sign2li.png

 

 

 


#2 PY-RANHA

PY-RANHA

    Pilote

  • Membres
  • 297 messages
  • Localisation:42 loire

Posté 03 juin 2006 - 23:14

:good:

aurait tu des photos du branchement electrique de ton poste, merci :D
Mon site: vw rider
La bande: (les restos) Low-cruiser
La bande: (nos photos) Low-cruiser

#3 laucox67

laucox67

    Pilote

  • Membres
  • 234 messages
  • Localisation:matougues 51
  • Interets:vehicules anciens, miniatures, et surtout vw air & water cooled

Posté 03 juin 2006 - 23:56

Voila j'ai ça :)
Image IPB
1 MASSE CHASSIS
2 FICHE HP MONO
3 +12V (max2A)
4 PRISE LECTEUR K7 MONO
6 ANTENNE
8 TRIMMER D’ANTENNE (AM reglage fin)
:good:
A+ LAURENT

sign2li.png

 

 

 


#4 PY-RANHA

PY-RANHA

    Pilote

  • Membres
  • 297 messages
  • Localisation:42 loire

Posté 04 juin 2006 - 00:01

super :good:

merci :D
Mon site: vw rider
La bande: (les restos) Low-cruiser
La bande: (nos photos) Low-cruiser

#5 WoodPecker

WoodPecker

    Apprenti Pilote

  • Membres
  • 31 messages
  • Localisation:Bruxelles

Posté 10 juin 2006 - 11:08

une idée de la méthode pour mon autoradio?
Tout n'est pas éclairé, juste une petite loupiotte orange (entourée en rouge). Serait-ce possible que ça soit une led??

Merci !

Image IPB

#6 geotherider

geotherider

    Grosse bete ..

  • Membres
  • 1 374 messages
  • Localisation:haut de seine

Posté 10 juin 2006 - 15:33

salut
je vient de m'acheté un autoradio qui resemble comme deux goute d'eau au tien
pour l'instant je ne l'ai pas encore branché parce que je n'y connai rien :rolleyes:
est ce que tu pourai m'explique comment le branche ????? :D
merci
Image IPBImage IPBImage IPB



vend: dash plate EBI #2


Chuck Norris n'a pas de Dieu. Dieu a un Chuck Norris

mon blog
: http://geo72.skynetblogs.be/

#7 el cobaye

el cobaye

    gearbox killer

  • Administrateurs
  • 15 319 messages
  • Localisation:Brou sur Chantereine (77)

Posté 10 juin 2006 - 15:49

salut
je vient de m'acheté un autoradio qui resemble comme deux goute d'eau au tien
pour l'instant je ne l'ai pas encore branché parce que je n'y connai rien :rolleyes:
est ce que tu pourai m'explique comment le branche ????? :D
merci


envoi plus d'info sur ton materiel numérotation des bornes photos etc.
si tu veut que les membres te repondenr precisement.

;;)

bien bel article en tout cas msieu!!

;;)

#8 geotherider

geotherider

    Grosse bete ..

  • Membres
  • 1 374 messages
  • Localisation:haut de seine

Posté 10 juin 2006 - 18:32

:D oké je vai m'ocuper de sa

oui super article bravo :good:
Image IPBImage IPBImage IPB



vend: dash plate EBI #2


Chuck Norris n'a pas de Dieu. Dieu a un Chuck Norris

mon blog
: http://geo72.skynetblogs.be/

#9 PY-RANHA

PY-RANHA

    Pilote

  • Membres
  • 297 messages
  • Localisation:42 loire

Posté 10 juin 2006 - 22:50

pour sur c'est interressant :good:

sinon j'ai ca comme lien qui peut etre utile :D

info autoradio ancien

plutot sympa la fiche pour pouvoir mettre un lecteur mp3 sur un blaupunkt de plus de trente ans
Mon site: vw rider
La bande: (les restos) Low-cruiser
La bande: (nos photos) Low-cruiser

#10 laucox67

laucox67

    Pilote

  • Membres
  • 234 messages
  • Localisation:matougues 51
  • Interets:vehicules anciens, miniatures, et surtout vw air & water cooled

Posté 12 juin 2006 - 21:46

[quote name='WoodPecker' date='10/06/2006, 12:08' post='214578']
une idée de la méthode pour mon autoradio?
Tout n'est pas éclairé, juste une petite loupiotte orange (entourée en rouge). Serait-ce possible que ça soit une led??

Merci !

Salut a toi WoodPecker :good:
C’est normal car derrière ton plexi il y a une plaque en tôle noire avec un petit trou au centre
Donc la lumière ne passe que par ce petit trou
Si tu veux plus de lumière tu agrandis le trou ou tu remplace la tôle par un plexi teinté (ça peu être sympa en couleur)
Vérifie ton ampoule elle est peut être fatiguée par les années (la plupart des ampoules sont d'origine) ;;)
A+ LAURENT

sign2li.png

 

 

 


#11 WoodPecker

WoodPecker

    Apprenti Pilote

  • Membres
  • 31 messages
  • Localisation:Bruxelles

Posté 13 juin 2006 - 00:09

comment l'ouvrir? je n'ai pas d'écrous, à mois qu'ils soient cachés... :unsure:
Elle a pété peu après la conversion en 12 volts (malgré le convertisseur 6v-12v) :huh:

#12 WoodPecker

WoodPecker

    Apprenti Pilote

  • Membres
  • 31 messages
  • Localisation:Bruxelles

Posté 13 juin 2006 - 12:11

voilà j'ai réussi. Avec deux tournevis j'ai dévisé la petite plaque avec les deux petits trous. Ce n'était pas le même système que le tien, puisque chez moi c'est toute la face qui s'est retirée. L'ampoule était en 7Volts, j'ai mis une 6V à la place, j'espère que ça tiendra... J'ai un peu décallé la plaque noir avec le trou, ce qui fait que maintenant c'es tout qui s'allume, et plus seulement que la petite loupiotte...

En tout cas on voit que l'autoradio ne date pas d'hier, il devait sans doute y avoir un contour en feutre autour de tt l'autoradio, pour insonoriser sans doute contre les vibrations... Ce feutre était quasi désintégré, on aurait de la matière style "oasis", vous savez, le truc vert pour les montage floraux. Ca partait en poussière en soufflant dessus... J'ai tout graté et mis du feutre neuf à la place

Merci en tt cas ;;)

PS : où acheter le petit bouton poussoire que tu as en bas à droite de ton cendrier, m'en faudrait un car pour l'instant mon klaxon est à cet endroit et mon Switch n'est pas idéal ...

#13 geotherider

geotherider

    Grosse bete ..

  • Membres
  • 1 374 messages
  • Localisation:haut de seine

Posté 13 juin 2006 - 13:25

voila mon autoradio c'est exactement la méme chose:


commen est-ce que je fait pour le branché????
merci :D

désolé je suis par arrivé a maitre la photo c'est la méme que loucox67 a mis en haut :oops:
Image IPBImage IPBImage IPB



vend: dash plate EBI #2


Chuck Norris n'a pas de Dieu. Dieu a un Chuck Norris

mon blog
: http://geo72.skynetblogs.be/

#14 PY-RANHA

PY-RANHA

    Pilote

  • Membres
  • 297 messages
  • Localisation:42 loire

Posté 13 juin 2006 - 13:56

a tu regarder le lien que j'ai mis 5 post plus haut <_< parce qu'il est tres complet, il faut un peu chercher mais il y a tout les branchements pour toutes les années!!!
Mon site: vw rider
La bande: (les restos) Low-cruiser
La bande: (nos photos) Low-cruiser

#15 laucox67

laucox67

    Pilote

  • Membres
  • 234 messages
  • Localisation:matougues 51
  • Interets:vehicules anciens, miniatures, et surtout vw air & water cooled

Posté 15 juin 2006 - 10:05

PS : où acheter le petit bouton poussoire que tu as en bas à droite de ton cendrier, m'en faudrait un car pour l'instant mon klaxon est à cet endroit et mon Switch n'est pas idéal ...
[/quote]

pour le bouton chromé aucune idée :huh: il été sur la cox quand je l'ai acheté
pour le branchement c'est pas compliqué regarde la photo un peu plus haut ! il y a des n°
sur chaques prises que tu dois connectées
A+LAURENT :rolleyes:

sign2li.png

 

 

 





0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users