Aller au contenu


Annonce Importante !

Image IPBImage IPB


Photo

Moteur Qui Pétarade

moteur VW 1200

14 réponses à ce sujet

#1 pépé38

pépé38

    Apprenti Pilote

  • Membres
  • 70 messages
  • Localisation:38 nord Isère

Posté 30 janvier 2018 - 17:48

Bonjour à tous,

SVP j'aurais besoin de vos conseils car je n'arrive pas à trouver la panne de mon moteur.Je possède un buggy apal 1200 qui me cause en ce moment des soucis.

Le moteur démarre très bien et tiens le ralenti,lorsque j’accélère tout va bien.Quand je roule première ,deuxième vitesse ( 40 kilomètres / heure ) sa va.

Mais c'est après que sa ce gâte,si j’accélère plus le moteur s'étouffe et pétarade ?

J'ai changé  et réglé l'allumeur ,je n'ai pas de prise d'air sur la pipe d'admission .

 

D'avance merci pour vos réponses.

 



#2 el cobaye

el cobaye

    gearbox killer

  • Administrateurs
  • 15 304 messages
  • Localisation:Brou sur Chantereine (77)

Posté 30 janvier 2018 - 20:32

Si tu es sur de ton allumage et de tes culbus il ne te reste que le carbu à vérifier.

Pour ton allumage tu a réglé à combien en avance statique? Avec ou sans capsule de dépression ?
Es tu sur que l avance dynamique fonctionne bien et donne la bonne avance au bon régime?
Tu as réinstallé le même condo?

#3 pépé38

pépé38

    Apprenti Pilote

  • Membres
  • 70 messages
  • Localisation:38 nord Isère

Posté 30 janvier 2018 - 22:12

J'ai remplacé mon allumeur electronique par mon ancien allumeur ( rupteurs et condensateur neuf ) tout les deux ont une capsule à dépression.Le réglage à la lampe témoin c'est fait au deuxiéme repére ( 7?5 degrés).Les soupapes ne sont pas bridées elles ont du jeux.



#4 marti

marti

    Grosse bete ..

  • Membres
  • 1 984 messages
  • Localisation:tourcoing
  • Interets:aircooled, eriba puck de 1961 , lambretta LD 150 GP de 1956 ....

Posté 30 janvier 2018 - 22:23

tu n'as pas de givre sur ta pipe d'admission ?

 

cela pourrait expliquer que sa pétarade .

 

en cette saison , avec le froid , le mélange air/ essence ce fait mal

et sa provoque du givre sur le col de cygne de la pipe d'admission 



#5 70'ster

70'ster

    VW Addicted

  • Membres
  • 600 messages
  • Localisation:Tartan ville sur seine 78
  • Interets:Ex Impster

Posté 31 janvier 2018 - 07:21

Es tu sur de tes bougies? Les dernières Bosch avaient des soucis . on dirait aussi un problème d'avance. Peut être de pompe de reprise. Quand tu accélère doucement ça pétarade ? Ou c'est juste quand tu appuie a fond d'un coup?
Unfuck the world!
" la haine est une blonde qui surf sur la vague marine "

#6 pépé38

pépé38

    Apprenti Pilote

  • Membres
  • 70 messages
  • Localisation:38 nord Isère

Posté 31 janvier 2018 - 07:32

sa pétarade et je perd de la puissance quand pleine charge (quand je roule) à partir d'environ 40 Km/heure .A l'arret quand j'accélére à fond sa ne pétarade pas et je ne perd pas de puissance ?



#7 marti

marti

    Grosse bete ..

  • Membres
  • 1 984 messages
  • Localisation:tourcoing
  • Interets:aircooled, eriba puck de 1961 , lambretta LD 150 GP de 1956 ....

Posté 31 janvier 2018 - 08:09

tu as quoi comme carbu ?

 

regarde si tu es bien visé dessus et si il n'y a pas de prise d'air 

filtre a air ?



#8 pépé38

pépé38

    Apprenti Pilote

  • Membres
  • 70 messages
  • Localisation:38 nord Isère

Posté 31 janvier 2018 - 13:06

Un solex 30 / 31  PICT acheté chez mécatechnic il y a 1 an.



#9 lamouche

lamouche

    Grosse bete ..

  • Moderateurs
  • 9 443 messages
  • Localisation:Au volant de la 59

Posté 31 janvier 2018 - 18:46

Du coup quand tu as changé d'allumeur tu as re-réglé ton allumage.


Julien

Présentation obligatoire avant de poster un message, sinon suppression!!!!!! 
http://www.old-dropp...showtopic=39246

Charte du forum a lire
http://www.old-dropp...tion=boardrules

 

Ma petite 59

http://www.old-dropp...ic=34977&page=1


#10 pépé38

pépé38

    Apprenti Pilote

  • Membres
  • 70 messages
  • Localisation:38 nord Isère

Posté 31 janvier 2018 - 18:53

Oui , ce qui me parait bizarre c'est qu'à l’arrêt quand j’accélère tout va bien,il ni a pas de trou à l'accélération et ni de pétarade ?



#11 JMCox21

JMCox21

    VW Addicted

  • Membres
  • 644 messages
  • Localisation:Bourgogne

Posté 31 janvier 2018 - 22:34

Personnellement c'est exactement les mêmes symptômes que lorsque mon doigt d'allumeur a rendu l'âme.

Perte de puissance et pétarade au-dessus de 40 km/h, rien à l'arrêt prises de t/mn normales.

 

En retirant le doigt d'allumeur, j'ai vu au fond un petit trait noir, une fente en fait, c'était la cause de tout. Je pense que la même chose sur la tête d'allumeur provoquerait aussi les mêmes symptômes.

 

A vérifier en tout cas.


:good:  Peu importe le but fixé, l'important c'est la route qui y mène  :yahoo:


#12 duck66

duck66

    Pilote

  • Membres
  • 213 messages
  • Localisation:01
  • Interets:miniatures 1/43
    balades en montagne

Posté 02 février 2018 - 11:13

La mienne pétarade quand le temps est très humide !

sinon pas de soucis.

Question con tes pétarades se font sur le plat ou en descente, car la mienne le faisait seulement en descente en deccelerant !



#13 pépé38

pépé38

    Apprenti Pilote

  • Membres
  • 70 messages
  • Localisation:38 nord Isère

Posté 02 février 2018 - 16:51

j'ai tout démonté pour inspecté,la pipe d'admission a des marques profondes ? j'ai mis mon doigt dans le cylindre 1  ( admission ) il y avait de l'essence .J'ai démonté le carburateur et quand j’accélère carburateur enlevé il y a un gros jet d'essence ,est ce normal ?

Merci pour vos réponses



#14 1303jluc

1303jluc

    Grosse bete ..

  • Membres
  • 3 643 messages
  • Interets:Ma famille!

Posté 06 février 2018 - 16:43

jet de la pompe de reprise!

 

Tu dis avoir trouvé de l'essence dans un cylindre?

 

Tu tournes sur 3 pattes?

 

Ton fil de la bougie correspondante ou cette dernière est peut être naze?

 

JLUC


Modifié par 1303jluc, 07 février 2018 - 22:03 .


#15 pépé38

pépé38

    Apprenti Pilote

  • Membres
  • 70 messages
  • Localisation:38 nord Isère

Posté 07 février 2018 - 20:20

merci pour vos réponses,je vous tiens au courant des résultats.






0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users