Aller au contenu

Microprix  MECATECHNIC - Pièces et accessoires pour Volkswagen Coccinelle, Cox cabriolet, Buggy, Combi split, Bay window, Transporter

Photo

Problème Clignotants


6 réponses à ce sujet

#1 paquerette

paquerette

    Apprenti Pilote

  • Membres
  • 33 messages
  • Localisation:anglet 64

Posté 09 mai 2019 - 16:53

bonjour

 

depuis quelque jours des le démarrage le voyant vert des clignotants s'allume en fixe et ne s’éteint pas.

 

J'ai change le relais riens n'a change,nettoyage des différents contact toujours rien et si je debranche tous les fils du relais sauf celui relié à l'ampoule du tableau de bord  le voyant reste au vert fixe ....

 

est ce que vous avez une idée pour résoudre le problème?

 

merci



#2 lamouche

lamouche

    Grosse bete ..

  • Moderateurs
  • 9 612 messages
  • Localisation:Au volant de la 59

Posté 09 mai 2019 - 18:18

Un problème de masse avec une ampoule.
J'ai le même problème des fois avec ma cox, je frotte les contact et c'est reparti.


Julien

Présentation obligatoire avant de poster un message, sinon suppression!!!!!! 
http://www.old-dropp...showtopic=39246

Charte du forum a lire
http://www.old-dropp...tion=boardrules

 

Ma petite 59

http://www.old-dropp...ic=34977&page=1


#3 paquerette

paquerette

    Apprenti Pilote

  • Membres
  • 33 messages
  • Localisation:anglet 64

Posté 09 mai 2019 - 19:01

merci pour ta réponse 

 

juste une précision faut il démonter toutes les ampoules des clignotants pour les vérifier ou chaque fil d'alimentation ?



#4 lamouche

lamouche

    Grosse bete ..

  • Moderateurs
  • 9 612 messages
  • Localisation:Au volant de la 59

Posté 09 mai 2019 - 19:35

Déjà regarde si c'est coté gauche ou droite que cela le fait.

Ton ampoule de tableau de bord peu avoir au du vert de gris.

Même si cela le fait que d'un coté profite de faire le tour des cosses, histoire de mettre un petit coup de brosse métallique.


Julien

Présentation obligatoire avant de poster un message, sinon suppression!!!!!! 
http://www.old-dropp...showtopic=39246

Charte du forum a lire
http://www.old-dropp...tion=boardrules

 

Ma petite 59

http://www.old-dropp...ic=34977&page=1


#5 paquerette

paquerette

    Apprenti Pilote

  • Membres
  • 33 messages
  • Localisation:anglet 64

Posté 09 mai 2019 - 20:00

en fait des que je tourne la clé le voyant s'allume et reste allume sans mettre les clignotants que j'aille a droite a gauche ou sans les mettre rien ne change il reste allume a l’arrêt et en roulant pareil....



#6 lamouche

lamouche

    Grosse bete ..

  • Moderateurs
  • 9 612 messages
  • Localisation:Au volant de la 59

Posté 09 mai 2019 - 20:17

Démontes tes ampoules et débranches une par une, pour voir celle qui crée le problème.


Julien

Présentation obligatoire avant de poster un message, sinon suppression!!!!!! 
http://www.old-dropp...showtopic=39246

Charte du forum a lire
http://www.old-dropp...tion=boardrules

 

Ma petite 59

http://www.old-dropp...ic=34977&page=1


#7 paquerette

paquerette

    Apprenti Pilote

  • Membres
  • 33 messages
  • Localisation:anglet 64

Posté 09 mai 2019 - 20:49

ok merci je vois ça demain et je vous tiens au courant

merci






0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users