Aller au contenu

Microprix  MECATECHNIC - Pièces et accessoires pour Volkswagen Coccinelle, Cox cabriolet, Buggy, Combi split, Bay window, Transporter

Photo

Problème Ralenti


4 réponses à ce sujet

#1 franck-cba

franck-cba

    Apprenti Pilote

  • Membres
  • 186 messages

Posté 20 décembre 2020 - 22:05

bonjour a tous

 

j'ai un petit souci sur ma cox avec le carbu

 

moteur 1600 SA

carbu 30 pict 2

pot d'origine

allumeur élecronique

 

c'est mon daily depuis près de 12 ans et je roule avec cette config moteur depuis environ 6 ans

et jamais eu le moindre souci....................

 

.....................jusqu'à il y a environ 2mois

 

en effet je me suis rendu compte que la conso avait un peu augmentée,  aprés l'arrêt du moteur le carbu se met à fuir au niveau du papillon de gaz, et quand j'enlève le filtre à air (d'origine) il y a de l'essence à gogo au niveau du papillon de starter

 

je pense évidement au pointeau qui déconne, je le change rien n'y fait, même problème

je contrôle mon niveau de cuve et flotteur, pas de souci

 

????????????

 

jusqu'au moment ou le moteur s'arrête et il est impossible de le faire redémarrer sans fermer le starter

 

je décide de démonter le carbu et je trouve au fond de la cuve une bille en inox et un bouchon en laiton ??????? qui proviennent du circuit de la pompe de reprise

j'aurai pas parié un cents sur cette panne

 

je remonte le tout, le moteur démarre correctement à chaud comme à froid, mais depuis impossible d'avoir un ralenti correct,

 

c'est alors que je me rend compte que l'étouffoir est coincé, j'enlève l'aiguille de dedans 

je pense que le surplus d'essence du au problème sur la pompe de reprise à fait que le moteur tenait quand même le ralenti, d'où une sur consommation

 

après tout ça la voiture cale dès que je freine

le ralenti tient à peu prés quand le moteur est très chaud, mais cale au rétrogradage

 

de plus la pipe givre sous le carbu, préchauffage bouché ?

 

 

est ce que le préchauffage bouché peut être la seule raison du problème de ralenti ?

ou il peut y avoir d'autres raisons ? bougies ? cable d'allumage déffectueu ?

 

 

 

help svp

 

je suis bien embêté n'ayant actuellement pas la possibilité de disposer d'un autre véhicule, je n'ai que quelques jours pour trouver la solution avant de reprendre le taf

 

 

merci d'avance

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 



#2 lamouche

lamouche

    Grosse bete ..

  • Moderateurs
  • 9 797 messages
  • Localisation:Au volant de la 59

Posté 21 décembre 2020 - 12:48

Regarde l'état des bougies, démontage de la pipe pour la déboucher.
Car oui cela peu aider sur le ralenti à froid.
Niveau réglage allumeur pas de soucis

Julien

Présentation obligatoire avant de poster un message, sinon suppression!!!!!! 
http://www.old-dropp...showtopic=39246

Charte du forum a lire
http://www.old-dropp...tion=boardrules

 

Ma petite 59

http://www.old-dropp...ic=34977&page=1


#3 70'ster

70'ster

    Grosse bete ..

  • Membres
  • 2 295 messages
  • Localisation:Tartan ville sur seine 78
  • Interets:Ex Impster

Posté 21 décembre 2020 - 19:50

Tu as eu un problème sur le circuit de reprise, bizarre que la bille ai bougée, moi je regarderai plus sur un poussière dans le circuit de reprise.
Le préchauffage aussi, je suis d'accord avec lamouche.


R.i.p J.

#4 franck-cba

franck-cba

    Apprenti Pilote

  • Membres
  • 186 messages

Posté 21 décembre 2020 - 21:07

ok

aujourd'hui après un Nième démontage de carbu, et un Nième passage à la soufflette..................

 

 ..............un goujon arraché, côté turbine sinon c'est pas rigolo, la pose d'un hélicoil........

 

ça a enfin l'air de tourner normalement, enfin ne nous réjouissons pas trop vite, mais je suis arrivé à avoir un ralenti qui tient, même si la pipe givre toujours

je pense qu'il y avait bien une saloperie dans le carbu

 

je n'ai pas démonté la pipe car je n'avais pas de joints neufs

un ami m'en a dépanné, donc demain je sort la pipe et nettoie le circuit de préchauffe

 

pour ce qui est des bougies, je vais en mettre des neuves car je dois dire que je ne sais même plus de quand elles datent, et dans la foulée faisceau neuf, ça fera pas de mal

 

merci je vous tiens au jus



#5 franck-cba

franck-cba

    Apprenti Pilote

  • Membres
  • 186 messages

Posté 29 décembre 2020 - 13:50

quelques news

aprés un nettoyage du tube de préchauffage, qui même si il était "sale" était loin d'être bouché, en effet j'ai réussi a y passer un cable en inox de 4 mm de part en part sans souci, j'ai fixé une extrémité sur un perceuse et fait tourner , c'est sur qu'il y a de la crasse qui est sortie

 

remontage de l'ensemble et ça tourne plutôt normalement, et même si la pipe ne givre pas sous le carbu, elle reste relativement "froide", même après plusieurs kms, et alors que le reste de la pipe est brulant (partie en alu), on peut laisser les doigts sur la partie verticale de la pipe sans se les bruler ??? est ce qu'il y a quelque chose à faire

 

le bon côté c'est que tout à l'air d'être revenu à la normale

 

 

encore une petite question : on m'a prêté un compte tour autogage dont je me suis servi pour régler mon ralenti

est ce que ces compte tour sont réputé pour leur exactitude ou leur fausseté ???

si je met mon ralenti  à 900 trs /min sur le compte tour le moteur est à la limite de caller, toujours un peu boiteux, si je veux que le moteur tourne rond, je suis presque à 1000 trs/min, à l'oreille il tourne rond, et ne calle pas

les environs 100 trs /min ne sont pas catastrophique, mais c'est bon à savoir, surtout pour mon ami qui va monter ec compte tour dans sa voiture :shifty:






1 utilisateur(s) li(sen)t ce sujet

0 members, 1 guests, 0 anonymous users