Aller au contenu

Microprix  MECATECHNIC - Pièces et accessoires pour Volkswagen Coccinelle, Cox cabriolet, Buggy, Combi split, Bay window, Transporter

Photo

Ça Chauffe Mais J'en Suis Pas Sur


11 réponses à ce sujet

#1 ced75

ced75

    Pilote de base

  • Membres
  • 10 messages
  • Localisation:Ballaison Haute Savoie

Posté 14 septembre 2020 - 19:43

Salut tout le monde. Voila j'ai un petit doute. J'ai refais mon moteur 1200 que j'ai passé en 1400. J'ai changé mon allumage et mis un allumage électronique (module et bobine) et changé mon carbu pour un pict 31. Jusqu'ici tout va bien elle roule elle tourne bien sauf 2 petites choses. J'ai l'impression mais j'en suis pas sur qu'elle chauffe plus qu'avant. Je n'ai pas de sonde de température pour contrôler mais j'ai de la peine a laisser ma main sur les tôles moteur une fois que j'ai roulé avec. (je ne me souviens pas comment c'était avant). Comment je peux être sûr que ça ne chauffe pas trop?

Et deuxième point elle ma fait le coup 2x je roule pendant un moment (30km env. mais la 1ere fois j'ai fais 5km) et puis plus rien plus j'ai plus de puissance plus d'accélération et elle cale. J'attend juste 3-4 mn et elle redémarre comme si de rien était.

Des idées?

Merci à tous



#2 70'ster

70'ster

    Grosse bete ..

  • Membres
  • 2 028 messages
  • Localisation:Tartan ville sur seine 78
  • Interets:Ex Impster

Posté 14 septembre 2020 - 19:55

Forumcoccinelleautobonjour !


R.i.p J.

#3 ced75

ced75

    Pilote de base

  • Membres
  • 10 messages
  • Localisation:Ballaison Haute Savoie

Posté 14 septembre 2020 - 20:04

?



#4 duck66

duck66

    VW Addicted

  • Membres
  • 636 messages
  • Localisation:01
  • Interets:miniatures 1/43
    balades en montagne
    aérographe

Posté 14 septembre 2020 - 20:27

http://www.old-dropp...showtopic=39246



#5 jouca_1

jouca_1

    VW Addicted

  • Membres
  • 542 messages
  • Localisation:Maine et Loire CHOLET

Posté 14 septembre 2020 - 23:24

?


Bah oui,

Sans vouloir être méchant, on est dans un Forum.
C'est pas les Réseaux Sociaux.

On viens pas ici poser sa question, obtenir sa réponse, et "Hasta la Vista", vous me revoyez plus.

Présentes-toi, racontes ton parcours, intéressés-toi au Forum.

.
Image IPB

#6 ced75

ced75

    Pilote de base

  • Membres
  • 10 messages
  • Localisation:Ballaison Haute Savoie

Posté 15 septembre 2020 - 06:53

Hello vous avez raison et j'en suis désolé... Plus trop l'habitude des forums. je vais de ce pas me présenter

 

Merci de m'avoir remis dans le droit chemin


Modifié par ced75, 15 septembre 2020 - 07:07 .


#7 ced75

ced75

    Pilote de base

  • Membres
  • 10 messages
  • Localisation:Ballaison Haute Savoie

Posté 16 septembre 2020 - 09:10

Personne pour un petit conseil?



#8 70'ster

70'ster

    Grosse bete ..

  • Membres
  • 2 028 messages
  • Localisation:Tartan ville sur seine 78
  • Interets:Ex Impster

Posté 16 septembre 2020 - 09:41

Salut.
Pour le problème de chauffe ça me semble pas normal mais il faudrait avoir des valeurs pour le savoir vraiment.
Sinon il est possible que la bobine chauffe trop du coup et fasse des coupures.. ou le condo. Ou le doigt d'allumeur... A essayer avec d'autres pièces...
PS : ou du vapor lock dans la carburation...

Modifié par 70'ster, 16 septembre 2020 - 09:42 .



R.i.p J.

#9 el cobaye

el cobaye

    gearbox killer

  • Administrateurs
  • 15 805 messages
  • Localisation:Pampa Land 77
  • Interets:Le Retour ?

Posté 16 septembre 2020 - 20:03

Le problème c est que tu ne peut pas passer en 1400, changer de carbu et d allumage dans reprendre les réglages d avance, (et éventuellement les gicleurs.)
Donc sans relever d avance statique et dynamique à la lampe et sans indication sur la richesse effectivement ça peut chauffer.

Tes pannes intermittentes sont aussi probablement dues à un défaut d'un élément d allumage.

#10 ced75

ced75

    Pilote de base

  • Membres
  • 10 messages
  • Localisation:Ballaison Haute Savoie

Posté 16 septembre 2020 - 20:03

Condo il n'y a plus j'ai mis un allumage électronique et une bobine neuve adaptée... A part mettre une sonde de température il y a un autre moyen de voir la température ?

#11 jouca_1

jouca_1

    VW Addicted

  • Membres
  • 542 messages
  • Localisation:Maine et Loire CHOLET

Posté 18 septembre 2020 - 11:05

.

Modifié par jouca_1, 18 septembre 2020 - 13:03 .

Image IPB

#12 jouca_1

jouca_1

    VW Addicted

  • Membres
  • 542 messages
  • Localisation:Maine et Loire CHOLET

Posté 18 septembre 2020 - 11:06

Pour une prise de température tu peux le faire avec ça: https://ankario.com/products/thermometre-infrarouge-protherm™?variant=33175458512982&utm_medium=cpc&utm_source=google&utm_campaign=Google%20Shopping&gclid=EAIaIQobChMImcLQ4bny6wIVD9d3Ch0n4QkcEAQYAiABEgKO3PD_BwE



C’est dans l’air du temps
Image IPB




1 utilisateur(s) li(sen)t ce sujet

0 members, 1 guests, 0 anonymous users