Aller au contenu

Microprix  MECATECHNIC - Pièces et accessoires pour Volkswagen Coccinelle, Cox cabriolet, Buggy, Combi split, Bay window, Transporter

Photo

Chauffe Sur 1300


1 réponse à ce sujet

#1 coolvw52

coolvw52

    Grosse bete ..

  • Membres
  • 801 messages
  • Localisation:Langres (52)
  • Interets:Ma cox, les americaines, musique, sorties automobiles, jeux vidéos, miniatures 1/18, 1/24, 1/43, 1/87... et les Hot Wheels, chemises à fleurs,mon p'tit hamster, vélo.

Posté 05 mars 2019 - 13:09

Bonjour tout le monde.
Ca fait des siècle que je ne suis passé par ici.
J'ai besoin d'un petit coup de main, je m'explique.
Mon 1300 chauffe sur le cylindre 4. A peine au bout de 2-3 il, mon échappement fait des clic clic de chaleur alors qu'a droite c'est normal. Les tôles moteur sont plus chaudes à gauche qu'à droite egalement. Mon moteur cependant tourne rond, carburation et culbu ok.Mon pot est un eurocup. J'ai supprimés les conduits de chauffage ( trous des toles obturés). J'ai un allumeur électronique et les bougies ont 1 an à peine.un avis ? Car la je sèche, merci a vous.
Image IPB
Le 1er vévétiste sans alcool Image IPB

Image IPB

#2 el cobaye

el cobaye

    gearbox killer

  • Administrateurs
  • 15 380 messages
  • Localisation:Brou sur Chantereine (77)

Posté 05 mars 2019 - 17:40

Débranches le cylindre en question moteur tournant au ralentit.(sur l allumeur).
Il doit perdre des tours.
Si c est pas le cas c est qu il allume pas.
Fait la même chose sur chaque autre pour comparer la perte de tours (elle doit être identique sur les 4).




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users