Aller au contenu

Microprix  MECATECHNIC - Pièces et accessoires pour Volkswagen Coccinelle, Cox cabriolet, Buggy, Combi split, Bay window, Transporter

duck66

Inscrit(e) (le) 13 mai 2017
Déconnecté Dernière activité hier, 20:55
-----

Sujets que j'ai initiés

Mes Déco À L'aéro !

14 avril 2019 - 13:45

Pour la petite hitoire .

Durant ma période custom (fin des années 80 !) , le prix astronomique d'une déco custom  a fait que j'ai investi dans un compresseur, un pistolet et un aérographe !

Les premiers dessins n'étaient pas terrible (certains présents dans le blog ! )

Mais petit à petit j'ai pu faire des choses correctes !

Quelques exemples ici :

 

https://ferrarimini....ture-aerographe

 

Je m'y remet avec la récupération d'extincteurs hors service !


Extincteur Custom

14 avril 2019 - 07:44

J'ai récupéré plusieurs extincteurs au taf, ils ne sont plus utilisables dans leur fonction.

Alors pourquoi pas un petit délire avec !

 

Fichier joint  IMG_6558.JPG   74,08 Ko   1 Nombre de téléchargements 

 

Fichier joint  IMG_6562.JPG   69,7 Ko   1 Nombre de téléchargements 

 

Fichier joint  IMG_6559.JPG   70,58 Ko   1 Nombre de téléchargements 

 

Les images ne sont pas dans le bon sens car impossible de les mettre droite !!! :angry2: 


Moteur Essuie Glace Fatigué ?

27 décembre 2018 - 11:59

Voilà mon soucis !

L'autre soir je n'ai pas eu d'autre choix que de rouler par temps de pluie (damned !! :angry2: ).

Bref bien évidemment, je mets les essuie glace en route , et au fur et à mesure que le pare s'assèche , les bras vont moins vite, et d'un coup, paf le fusible pète !

Je change le fusible , rebelote , le fusible pète !

Je lève alors les bras d'essuie glace, je change le fusible, et là cela marche, si je rabaisse les essuie glace, aubout de 30 secondes le fusible repète !!

 

Alors ma question :

 

Moteur fatigué, ou alors l'usure (caoutchouc sec) des  balais fait que cela essuie glace fait que cela force trop ?


Ecrous Jantes Toles

10 décembre 2018 - 19:04

Je souhaite remplacer mes jantes empi 8 par des jantes toles chromées avec enjoliveurs bombés !

Mes empi sont fixé avec des écrous conique, mais pour les tôles, quels type d'écrous utiliser ?

 

des écrous 14X150 à portée hemisphérique ?


Gros Ressort Sur Pédalier

22 juillet 2018 - 18:28

Bon ! Je pense que je suis bon pour changer le câble d'embrayage, cet aprem j'ai entendu un gros clac au niveau du pedalier.

La pédale ne fait plus "ressort", et evidemment plus possible de passer les vitesses !!

 

J'ai pu rentrer tranquillou en 3 ème ou seconde !

 

Du coup voici mes question, avant de faire quoique ce soit !

 en premier lieu la pédale est au fond, mais pas bloquée, si je la ramène d'avant en arrière, j'entend le cable bouger .

 

Est ce bien le cable qui a sauté ? sachant qu'il est bien présent à l'autre bout de la vis papillon ?

 

Ce qui me chiffonne, c'est le gros ressort du pédalier qui n'est plus en place 

 

Fichier joint  pedalier.JPG   138,48 Ko   3 Nombre de téléchargements 

 

Fichier joint  pedalier 1.JPG   119,93 Ko   3 Nombre de téléchargements 

 

La partie droite (photo 2) appuie directement sur le plancher ou se câle ailleurs ?

 

Mon problème de commande de câble peut il venir de ce ressort mal placé ?

Par avance merci