Aller au contenu

Microprix  MECATECHNIC - Pièces et accessoires pour Volkswagen Coccinelle, Cox cabriolet, Buggy, Combi split, Bay window, Transporter

Photo

J'ai Besoin D'un Coup De Main Pour Mon Pc...


14 réponses à ce sujet

#1 TTS

TTS

    Grosse bete ..

  • Membres
  • 1 378 messages
  • Localisation:Villers-Cotterêts (02)

Posté 06 mars 2014 - 12:42

Bonjour à tous,

 

J'ai un problème avec mon imprimante et je ne comprends pas. Je m'explique, j'ai deux pc portable que l'on va nommé A et B.

J'ai une imprimante multifonction, le tout relier en Wifi.

 

Avec le A : j'imprime une page => puis plus moyen d'imprimer quoique ce soit par contre je peux toujours scanner, etc...

Si je redémarre le PC la ou les feuilles demander a être imprimer sortent.

 

Avec le B : je peux imprimer normalement jamais de pb.

 

Les deux PC tourne sur W7 :ermm: et j'imprime avec les deux en Wifi.

 

Avez vous une idée car j'ai réinstallé l'imprimante sur le A (driver compris).

 

J'ai également un Mac pour mon boulot :yahoo: et comme avec le B aucun problème...

 

Quelqu'un a eu idée? sinon je vais réinstallé windows...


Coccinelle 1300 1971 ici

#2 lamouche

lamouche

    Grosse bete ..

  • Moderateurs
  • 9 644 messages
  • Localisation:Au volant de la 59

Posté 06 mars 2014 - 12:45

Tu as essayé de mettre un cable histoire de voir si cela fonctionne bien déjà.


Julien

Présentation obligatoire avant de poster un message, sinon suppression!!!!!! 
http://www.old-dropp...showtopic=39246

Charte du forum a lire
http://www.old-dropp...tion=boardrules

 

Ma petite 59

http://www.old-dropp...ic=34977&page=1


#3 TTS

TTS

    Grosse bete ..

  • Membres
  • 1 378 messages
  • Localisation:Villers-Cotterêts (02)

Posté 06 mars 2014 - 12:52

Ah non pas bête ;-)


Coccinelle 1300 1971 ici

#4 TTS

TTS

    Grosse bete ..

  • Membres
  • 1 378 messages
  • Localisation:Villers-Cotterêts (02)

Posté 06 mars 2014 - 12:56

Je viens de faire le test même problème...


Coccinelle 1300 1971 ici

#5 pierre42

pierre42

    Apprenti Pilote

  • Membres
  • 124 messages
  • Localisation:43 haute-loire
  • Interets:cox vtt modélisme SPORT (HAND RUGBY FOOT...)

Posté 06 mars 2014 - 14:25

Salut

 

Essaye de ré-installer les drivers de l imprimantes sur la PC A

 

@+


(O. ! /.O) Jules, Noé, Mathis, Isabelle ET Pierre BONNET (O. ! /.O)

dessin11.jpg


#6 mathieu

mathieu

    Grosse bete ..

  • Moderateurs
  • 4 675 messages
  • Localisation:brest / caen

Posté 06 mars 2014 - 14:50

Si ton problème se passe en USB et en WIFI c'est que ca vient du PC est donc des drivers. Essayes de trouver une mise à jour, je vois "régulièrement" de genre de problèmes inexplicables... Même série de machine, même mis à jour, même OS mais pourtant... Sinon tu peux toujours partager l'imprimante sur le PC B et "insaller" l'imprimante via le partage. Par contre le PC B devra être allumer pour A imprime.


Rencard sur Brest http://www.vwbreizh.com/

#7 TTS

TTS

    Grosse bete ..

  • Membres
  • 1 378 messages
  • Localisation:Villers-Cotterêts (02)

Posté 06 mars 2014 - 20:20

Oui je fais comme cela actuellement!

 

Ok je vais retourner me battre avec windows :flammeur:


Coccinelle 1300 1971 ici

#8 Moli 56

Moli 56

    Apprenti Pilote

  • Membres
  • 191 messages
  • Localisation:Bignan, Bretagne, France

Posté 11 mars 2014 - 16:34

perso j'ai relié l'imprimante à ma box, comme ça elle est accessible à tous les appareils wifi de la maison sans conflits....



#9 impster

impster

    Grosse bete ..

  • Membres
  • 5 000 messages
  • Localisation:78
  • Interets:comment ça mégalo?
    non : metalo !

Posté 07 mai 2014 - 19:06

http://www.old-dropp...showtopic=37967

je n'arrive pas a aller sur la 2eme page de ce sujet! why?


<p>.........................................................................a tout le monde, a tous mes amis(??)..........Auxilium meum a spe  FUCK LA PEUR !!2017 l'année de la sucette!!! plus de 30 000 petits curieux :innocent: ...ne nous détruisons pas mutuellement, la nature s'en charge..


#10 MAMOUR27

MAMOUR27

    Apprenti Pilote

  • Membres
  • 36 messages
  • Localisation:Normandie. Vernon (27)
  • Interets:Famille, cox et moto

Posté 07 mai 2014 - 19:11

http://www.old-dropp...showtopic=37967
je n'arrive pas a aller sur la 2eme page de ce sujet! why?


Idem pour moi.....

#11 Belgemir

Belgemir

    Président et Admin

  • Administrateurs
  • 5 607 messages
  • Localisation:St Symphorien (79)
  • Interets:VW, V8 US, informatique, divers et varié ...

Posté 07 mai 2014 - 20:41

Vous avez quoi comme message d'erreur ?



#12 MAMOUR27

MAMOUR27

    Apprenti Pilote

  • Membres
  • 36 messages
  • Localisation:Normandie. Vernon (27)
  • Interets:Famille, cox et moto

Posté 07 mai 2014 - 20:48

Ça refonctionne pour moi

Modifié par MAMOUR27, 07 mai 2014 - 20:50 .


#13 Belgemir

Belgemir

    Président et Admin

  • Administrateurs
  • 5 607 messages
  • Localisation:St Symphorien (79)
  • Interets:VW, V8 US, informatique, divers et varié ...

Posté 07 mai 2014 - 20:49

Toujours le cas maintenant ?



#14 lamouche

lamouche

    Grosse bete ..

  • Moderateurs
  • 9 644 messages
  • Localisation:Au volant de la 59

Posté 07 mai 2014 - 20:52

Cela fonctionne chez moi.


Julien

Présentation obligatoire avant de poster un message, sinon suppression!!!!!! 
http://www.old-dropp...showtopic=39246

Charte du forum a lire
http://www.old-dropp...tion=boardrules

 

Ma petite 59

http://www.old-dropp...ic=34977&page=1


#15 impster

impster

    Grosse bete ..

  • Membres
  • 5 000 messages
  • Localisation:78
  • Interets:comment ça mégalo?
    non : metalo !

Posté 08 mai 2014 - 07:14

c''est bon! merci mr Belgemir  :good:


<p>.........................................................................a tout le monde, a tous mes amis(??)..........Auxilium meum a spe  FUCK LA PEUR !!2017 l'année de la sucette!!! plus de 30 000 petits curieux :innocent: ...ne nous détruisons pas mutuellement, la nature s'en charge..





0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users