Aller au contenu

Microprix

beru

Inscrit(e) (le) 12 nov. 2015
Déconnecté Dernière activité hier, 13:11
-----

Messages que j'ai postés

Dans le sujet : Calage Moteur 1300F De 68

20 février 2019 - 07:57

je comprends pas le problème ou peu etre les charbons ne touchent pas l induit comme il faut des foi le voyant s'éteint puis ce rallume!

 

mais l autre tu bizarre rien ne sort du régulateur vers la dynamo! ce qui expliquerais la panne?? logiquement!!

 

j ai 4 bougies NGK B5HS équivalent au bosh w8AC

 

Quelqu un utilise t il des bougies NGK sur un moteur stock?


Dans le sujet : Calage Moteur 1300F De 68

17 février 2019 - 13:24

j ai repris les branchements au plus simple!! le voyant s éteint à 3500tr/mn....

 

c est cette histoire de mise à la masse du régulateur!!

 

ou ce branche la masse du régulateur???


Dans le sujet : Calage Moteur 1300F De 68

17 février 2019 - 12:06

Sur le vieux  l'enroulement du fil en fer était casser pas de continuité...,. Je pense que c est pour sa au il fonctionnait plus.... j ai refais le fil en fer pour avoir une continuité du courant ...


Dans le sujet : Calage Moteur 1300F De 68

17 février 2019 - 11:43

Voici........


Dans le sujet : Calage Moteur 1300F De 68

17 février 2019 - 11:28

je vais prendre une photo du régulateur et son branchement et de la dynamo!

 

la masse au régulateur sa me chiffonne sa ce trouve c est un mauvais branchement! mise à la masse du régulateur? IL EST VISSER SUR LA CARROSSERIE donc à la masse?

 

La dynamo est à la masse aussi.... en plus galère les dynamo repro la vis de masse sur le corp est plus loin que l origine et tombait sous le carbu!!! de plus j avais fais usiner une cale pour rehausser le carbu la pompe de reprise était bloquer par la dynamo!!!

bref! le pire j ai une dynamo d origine !! si sa me gonfle trop je vais remonter dynamo d origine et mon ancien régulateur!...... :ninja:

 

si des fois vous voyez un prblème de branchement........... j suis tous ouiie!!!!! :ermm: