Aller au contenu


Annonce Importante !

Image IPBImage IPB


Photo

Ovale Convertible De 1956


101 réponses à ce sujet

#31 zwitboy

zwitboy

    Pilote

  • Membres
  • 325 messages
  • Localisation:morteau (25)
  • Interets:vw avant 1960,les blondes et les brunes

Posté 20 novembre 2017 - 21:16

Est-ce que tu as un RAL pour la couleur "silver beige? Et sais-tu quel est la ref couleur des éléments comme le levier de vitesse frein à main et colonne de direction ?

#32 soldeli

soldeli

    Grosse bete ..

  • Membres
  • 993 messages
  • Localisation:Besançon ( 25 )

Posté 21 novembre 2017 - 10:06

tu l'avais peut être déjà lu 

 

http://www.old-dropp...showtopic=39240

oui, merci. je compte bien m'en inspirer



#33 soldeli

soldeli

    Grosse bete ..

  • Membres
  • 993 messages
  • Localisation:Besançon ( 25 )

Posté 21 novembre 2017 - 10:07

Est-ce que tu as un RAL pour la couleur "silver beige? Et sais-tu quel est la ref couleur des éléments comme le levier de vitesse frein à main et colonne de direction ?

Dans la mienne, les éléments intérieurs  ( colonne, volant, levier de vitesses et frein à main, embases de sièges avant )  sont censés être silver beige L216

Comme je tiens à les peindre en epoxy, j'ai fait préparer un RAL 1013.



#34 zwitboy

zwitboy

    Pilote

  • Membres
  • 325 messages
  • Localisation:morteau (25)
  • Interets:vw avant 1960,les blondes et les brunes

Posté 21 novembre 2017 - 16:42

Ok merci beaucoup.
Je serais tenté de dire que cette couleur est identique à toutes les ovales non ?
Ou si tu as des infos détaillée je suis preneur.
En tout cas ça me presse de la voir en vrai cette cab.

#35 soldeli

soldeli

    Grosse bete ..

  • Membres
  • 993 messages
  • Localisation:Besançon ( 25 )

Posté 21 novembre 2017 - 18:56

ALors, d'après mes recherches, il y a eu 3 couleurs pour les intérieurs, qui dépendaient de la couleur extérieure.

Il y aurait eu :

le silver beige

un ivoire

un gris clair

 

j'avoue être assez pressé de terminer les chantiers de "remise à niveau" et de la faire rouler moi aussi ;)



#36 soldeli

soldeli

    Grosse bete ..

  • Membres
  • 993 messages
  • Localisation:Besançon ( 25 )

Posté 16 décembre 2017 - 14:01

Salut tout le monde.

quelques nouvelles de ma belle :

 

rénovation des armatures de sièges terminée.  Sablage, quelques réparations, et peinture époxy.

mJ9Ek.jpg

 

j'en ai profité pour me fabriquer la reproduction d'un accoudoir d'époque, le tout pourra bientôt partir chez le sellier.

K2nRG.jpg

 

Dossier jantes terminé aussi, sablage, époxy et nouveaux pneux à flancs blancs en structure radiale.

j6SJT.jpg

 

Actuellement, sur le grill, je suis en train de rénover un réservoir avec le kit restom ( ca va permettre d'arreter d'avoir des dépots dans le circuit dus au réservoir actuellement sur la voiture ).

J'en ai profité pour le percer et installer une jauge à essence un peu particulière, celle de mon mano MOTOMETER 2 en 1 NOS, qui affichera température d'huile, niveau d'essence et voyant de réserve ;o)

vxVZj.jpg

 

hx4S.jpg

 

J'ai également une question :  un possesseur d'ovale pourrait il m'envoyer la photo du charbon de klaxon monté sur la colonne de direction SVP ? je voudrais vérifier le montage avant de rebrancher mon Klaxon, merci par avance

 

 



#37 zwitboy

zwitboy

    Pilote

  • Membres
  • 325 messages
  • Localisation:morteau (25)
  • Interets:vw avant 1960,les blondes et les brunes

Posté 16 décembre 2017 - 20:40

Quand tu dis charbon tu parle de l'axe en cuivre ?

#38 Aiglichon

Aiglichon

    Grosse bete ..

  • Membres
  • 3 001 messages
  • Localisation:Troyes
  • Interets:Voitures anciennes

Posté 16 décembre 2017 - 20:40

Hello, je vois que ça avance !

 

C'est quoi comme pneu ? Je compte mettre des flancs blanc aussi mais quand je vois le prix des Firestones  :shok:

 

Pour le charbon de klaxon c'est comme ça sur la mienne

 

4520160205a3575fa4b85f20171216_203110.jp


La vie est bien plus belle en Coccinelle !

Mon ovale de mai 57 : http://www.old-dropp...showtopic=38879


#39 zwitboy

zwitboy

    Pilote

  • Membres
  • 325 messages
  • Localisation:morteau (25)
  • Interets:vw avant 1960,les blondes et les brunes

Posté 16 décembre 2017 - 20:46

En voilà une toute chaude

Fichier(s) joint(s)



#40 marti

marti

    Grosse bete ..

  • Membres
  • 1 822 messages
  • Localisation:tourcoing
  • Interets:aircooled, eriba puck de 1961 , lambretta LD 150 GP de 1956 ....

Posté 17 décembre 2017 - 07:33

Le miens


c4f93b10.jpg

#41 soldeli

soldeli

    Grosse bete ..

  • Membres
  • 993 messages
  • Localisation:Besançon ( 25 )

Posté 17 décembre 2017 - 11:37

Salut et merci pour vos photos.

Donc visiblement, j'ai le même modèle que Aiglichon, c'est à dire sans cette petite plaque supplémentaire pour le départ du fil.

jKnf2.jpg

BDn1h.jpg

 

Du coup, Aiglichon, est ce que tu me faire une photo qui détaille bien le passage du fil dans le charbon stp ?

et question supplémentaire, il part ou ce fil ?  directement au + Klaxon ? 

Merci par avance.

 

Pour les pneux, au début je voulais des Cocker qui paraissaient être le meilleur rapport qualité / prix, parce que c'est tout de même sacrément cher les flancs blancs, et surtout à carcasse radiale.

Finalement, j'ai pu bénéficier d'un bon deal et ai opté pour des BF Goodrich Silvertown.



#42 zwitboy

zwitboy

    Pilote

  • Membres
  • 325 messages
  • Localisation:morteau (25)
  • Interets:vw avant 1960,les blondes et les brunes

Posté 17 décembre 2017 - 11:49

Si ça peu t'aider

Fichier(s) joint(s)



#43 soldeli

soldeli

    Grosse bete ..

  • Membres
  • 993 messages
  • Localisation:Besançon ( 25 )

Posté 17 décembre 2017 - 12:12

Si ça peu t'aider

Carrément oui, ça montre bien comment c'est foutu, et surtout que ça n'est pas comme le charbon que j'ai.

Merci



#44 soldeli

soldeli

    Grosse bete ..

  • Membres
  • 993 messages
  • Localisation:Besançon ( 25 )

Posté 01 janvier 2018 - 18:42

Hello  ( et bonne année en VW )

 

Bon, pas mal de temps passé sur l'auto ces derniers jours avec un gros lustrage de la voiture ( 3 jours ) qui a permis de raviver la peinture après 20 ans de stockage

et ca avance niveau électricité :

 

- Le klaxon fonctionne désormais parfaitement, merci à vous.

 

- J'ai fabriqué une platine pour installer un feu de recul Hella, installé un contacteur Hella qui se monte directement en sortie de compteur et qui est entraine des que la roue avant gauche recule

 

- Idem, 2 platines pour installer une paire de longues portées HASSIA NOS avec des H3 en 6v et un beau relais tout neuf, le tout alimenté par l'inverseur code-phares au pied et tout de même un petit interrupteur d'époque au cas ou il faille un jour couper les LP...  eh ben ca change la vie et j'ai l'impression que c'était la bonne solution pour avoir un éclairage de qualité, à vérifier quand la voiture roulera

 

- Câblage prêt pour les nouveaux manos, compte-tours Motometer et mano 2 en 1 essence/température d'huile

 

 - Installation de curb feeler électriques que j'avais en stock depuis des années, des gabarits d'aile qui activent un buzzer lorsqu'on est trop près d'un obstacle

 

 

Par contre, je butte sur un nouveau problème et repose ici la question que j'ai postée dans la section 'électricité' :

J'ai suivi ce schéma pour faire clignoter les feux stop AR sur mon 56' et j'ai un problème que je n'arrive pas à résoudre seul.

schema.JPG

Je précise que je suis en 6V, et que je n'ai pas encore installé les leds clignotantes en lieu et place des ampoules navettes dans les flèches.

Je précise également que je n'ai pas pu tester avec le moteur en route ( et donc la dynamo en fonctionnement ) parce qu'il n'y a pas de réservoir sur l'auto pour le moment  (traitement Restom en cours ).

 

voilà une photo du montage : ( le relais que l'on voit à gauche sous le moteur d'essuie glaces n'a rien à voir puisque c'est celui qui fait fonctionner les longue portées )

R0Q1q.jpg

 

Les symptômes :

- Commodo de cligno basculé à gauche ou à droite, les clignotants AR ne clignotent QUE que si j'appuie sur la pédale de freins.

- Si je n'appuie pas sur la pédale de freins, aucun clignotement à l'arrière, mais la centrale clignotante ( gauche ou droite selon la position du commodo ) vibre ( claque très vite en fait )

Bien sur, j'ai vérifié les masses à l'AR et ai également tenté de remplacer les ampoules

 

Je n'ai pas prévu d'utiliser des clignotants avant mais pour en avoir le coeur net, j'en ai branché un en parallèle de la sortie de la centrale clignotante ( 6 sur le schéma )  et dans ce cas, le cligno avant fonctionne parfaitement mais je n'ai rien au cligno arrière; seulement le feu stop qui s'allume à la demande.

 

Est ce que qu'un pro de l'élec est inspiré par ces symptômes ?

 

merci par avance



#45 zwitboy

zwitboy

    Pilote

  • Membres
  • 325 messages
  • Localisation:morteau (25)
  • Interets:vw avant 1960,les blondes et les brunes

Posté 01 janvier 2018 - 18:56

Je suis nul en élec mais il me semble qu'il y a une histoire de bi-filament pour les ampoules non ?




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users