Aller au contenu


Annonce Importante !

Image IPBImage IPB


Photo

Article Remplacement/entretien De L'embrayage


94 réponses à ce sujet

#31 Faubrun

Faubrun

    Grosse bete ..

  • Membres
  • 1 883 messages
  • Localisation:MONTARGIS (45)
  • Interets:Les VW air

Posté 29 janvier 2007 - 20:01

donc regle la garde et AVANT TOUT verifie l'etat de la gaine sur la boite et sa courbure
(voir schéma precedent)
=>çà peut te donner "un cable trop long"
=>te poser de probleme de selection de vitesse
=>des soubresauts au demarrage
=>etc,etc,.


J'ai regardé cette courbure et elle semble bonne, mais je prendrais la mesure exact demain :good:

La garde c'est la distance parcourue entre le moment ou tu commences à appuyer et le moment que la pédale est plus dure ? Si OUI à quel endroit dois-je prendre cette mesure ?

Merci d'avance pour ton aide ;;)
Membre du Délir'o Cox (FRA-45)

Recencez votre VW sur le VW LIST

Recensez vos collections VW


#32 el cobaye

el cobaye

    gearbox killer

  • Administrateurs
  • 15 319 messages
  • Localisation:Brou sur Chantereine (77)

Posté 29 janvier 2007 - 22:02

"La garde c'est la distance parcourue entre le moment ou tu commences à appuyer et le moment que la pédale est plus dure ?"=>oui exactement

Image IPB

10 à 25 mm à la pedale d'apres la RTA.

;;)

appuie plusieurs fois sur la pedale pour mettre tout en place et reverifie la garde.

#33 Faubrun

Faubrun

    Grosse bete ..

  • Membres
  • 1 883 messages
  • Localisation:MONTARGIS (45)
  • Interets:Les VW air

Posté 29 janvier 2007 - 22:18

ha ben çà alors !!! J'en suis vachement loin :huh:
Je ne vois pas comment je peux arriver à ce résultat alors que j'ai environ 10 cms de "garde" et que je suis presque en bout de pas de vis (du papillon)

Je vais regarder çà de près dès demain.

Merci bien


NB: Pourtant j'ai cherché dans la RTA et j'ai rien vu, bref
Membre du Délir'o Cox (FRA-45)

Recencez votre VW sur le VW LIST

Recensez vos collections VW


#34 jean-one

jean-one

    Saucisse Man

  • Ancien Modo
  • 6 935 messages
  • Localisation:Marolles En Brie 94
  • Interets:Ma p'tite femme, ma fille, les VW, les autos anciennes, la moto, la plongée, les sports de glisses, les vacances... et RIGOLER

Posté 29 janvier 2007 - 22:33

Attention ton câble ne tient peut être plus que sur un brin, ce qui pourrait expliquer qu'il s'allonge et que tu arrives aux limites du réglage avec le papillon.
Image IPB

#35 Faubrun

Faubrun

    Grosse bete ..

  • Membres
  • 1 883 messages
  • Localisation:MONTARGIS (45)
  • Interets:Les VW air

Posté 29 janvier 2007 - 23:04

Attention ton câble ne tient peut être plus que sur un brin, ce qui pourrait expliquer qu'il s'allonge et que tu arrives aux limites du réglage avec le papillon.


Non justement, c'est le contraire qui m'arrive, je racourcie la garde mais le papillon arrive presqu'au bout du filtage côté "cable" et non côté "vide"
décidément je suis hanté c'est pas possible !! :oops: :mdr: :oops:
Membre du Délir'o Cox (FRA-45)

Recencez votre VW sur le VW LIST

Recensez vos collections VW


#36 OLD67

OLD67

    Ah merde... J'crois que j'ai serré !!!

  • Moderateurs
  • 6 468 messages
  • Localisation:91. sdf
  • Interets:tout ce qui a un moteur

Posté 29 janvier 2007 - 23:16

justement si ton cable se barre en couille , plus tu sers le papillon , plus le cable va s allonger , et ca changera pas grand chose a la pédale .

#37 Faubrun

Faubrun

    Grosse bete ..

  • Membres
  • 1 883 messages
  • Localisation:MONTARGIS (45)
  • Interets:Les VW air

Posté 29 janvier 2007 - 23:20

Tu vas pas me croire, mais plus je sert le papillon vers le cable plus la garde à la pédale est courte
Membre du Délir'o Cox (FRA-45)

Recencez votre VW sur le VW LIST

Recensez vos collections VW


#38 OLD67

OLD67

    Ah merde... J'crois que j'ai serré !!!

  • Moderateurs
  • 6 468 messages
  • Localisation:91. sdf
  • Interets:tout ce qui a un moteur

Posté 29 janvier 2007 - 23:21

ca c est normal :p

#39 Faubrun

Faubrun

    Grosse bete ..

  • Membres
  • 1 883 messages
  • Localisation:MONTARGIS (45)
  • Interets:Les VW air

Posté 29 janvier 2007 - 23:22

ca c est normal :p


C'est ce que je dis depuis le début :mdr:

NB: Laisse tomber je vais aller voir Alex mon sauveur, il va m'expliquer tout çà directement sur la VW sinon j'en ai encore pour 9 mois :ptdr: :good:
Membre du Délir'o Cox (FRA-45)

Recencez votre VW sur le VW LIST

Recensez vos collections VW


#40 callmax

callmax

    Apprenti Pilote

  • Membres
  • 153 messages

Posté 11 février 2008 - 09:24

salut
j'ai un souci avec l'embrayage du cab.
je viens de le changer pour un neuf de cher ****....
dans un premier temps ,je n'ai pas pu remonter le moteur comme je l'avais sorti.
je m'explique la grosse rondelle du mécanisme touchée a chaque fois l'axe de la boite et elle sortée des ressorts.aprés plusieurs tentatives j'ai placé le moteur mais sans la rondelle et ensuite je suis passé sous la voiture pour la glissé dans le petit espace entre moteur et la boite .pas facile pour mettre les ressorts sur la rondelle.
une fois le moteur monté sur la boite j'ai bien sur raccordé tous les files et j'ai démaré.pour voir.
le moteur tourne; les vitesses passe mais la voiture ne bouge pas :oops:
il y a comme un défaut :huh: je pense que j'ai bien remonté le moteur quand meme.
je me place donc sous la voiture et je constate que le support du cable celui qui est fixé sur le haut de la boite se désoude sur au moins trois centimétres. :( je démonte donc non sens mal car se n'est pas accesible, je soude et je remonte en me dissant que c'est surement a cause de ca quelle ne bouge pas.
je croise les doigts sale et toujours le méme probléme.
j'ai lu dans une revu vw qu'il doit y avoir une courbe dans le flexible.
pensez vous que mon propléme vient de la.merci d'avance pour vos réponses. ;;)

#41 el cobaye

el cobaye

    gearbox killer

  • Administrateurs
  • 15 319 messages
  • Localisation:Brou sur Chantereine (77)

Posté 12 février 2008 - 23:39

tu as toutes les reponse dans cet article...
=>la courbure est importante

as tu reellement utilisée la bonne butée avec le bon type de mecanisme???

bizarre ton affaire.

#42 flat4coutras

flat4coutras

    VW Addicted

  • Membres
  • 490 messages
  • Localisation:coutras (33)
  • Interets:beaucoup trop =)

Posté 11 mars 2008 - 00:29

salut
pour ceux qui n'ont pas de bloc VM,on peut utiliser une clé a bougie

Image IPB

@+


merci, bien utile !! ;)

La 65 back in MAT en cours !



A VENDRE mécanisme, vitre et custode pour 65, échappement origine 1600 non percé et toutes vitre cox 65 sauf pare-brise, et baby moon origine vw pas piqués ! lot possible, ou détail. MP !


#43 Protofuria57

Protofuria57

    Apprenti Pilote

  • Membres
  • 96 messages
  • Localisation:Metz, 57
  • Interets:à votre avis les cocos?

Posté 19 mars 2008 - 21:42

salut!

j'ai changé (il y a moins de 2000km) mon volant moteur (chromoly allégé), mecanisme, disque, vis et rondelles, butée et clips (germany). le tout en 200mm et butée non guidée. le tout evidemment en neuf

j'ai graissé les canelures, et la face d'appui butée/mécanisme.

or, depuis le remplacement, ça broute un max au retrogradage (la voiture complete tremble). à noter que si je n'utilise pas la cox pendant un temps, ça ne broute pas, puis le broutage apparait progressivement.

à votre avis, quel est le probleme??

#44 callmax

callmax

    Apprenti Pilote

  • Membres
  • 153 messages

Posté 05 mai 2008 - 08:00

je reviens avec mon affaire d'embrayage.
aprés quelque temps d'attente je me suis décidé a sortir mon moteur. j'ai controlé l'ensemble de l'embrayage (neuf),j'ai remonté le tout et toujours le même souci. :huh:
les vitesses passent le moteur tourne super mais je n'est pas de puissance, au point que je ne peut même pas sortir du pont sauf en marche arriere. :(
en 1er je lance ,elle monte dans les tours et sa patine; en seconde pareil. :angry:
je ne comprend pas. si quelqu'un a une idéé@+

#45 callmax

callmax

    Apprenti Pilote

  • Membres
  • 153 messages

Posté 13 mai 2008 - 09:57

salut ;pensez vous que mon probléme peut venir de mon volant moteur qui me semble glacé par le temps et le frottement.
j'ai encore fait une tentative de sortie mais des que j'attaque une cote;et a la montagne c'est pas se qui manque,ca ne pousse pas ,je suis obligé de descendre en marche arriére. @+




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users