Aller au contenu

Microprix  MECATECHNIC - Pièces et accessoires pour Volkswagen Coccinelle, Cox cabriolet, Buggy, Combi split, Bay window, Transporter

Photo

Moteur Essuie Glace Fatigué ?


14 réponses à ce sujet

#1 duck66

duck66

    Pilote

  • Membres
  • 303 messages
  • Localisation:01
  • Interets:miniatures 1/43
    balades en montagne

Posté 27 décembre 2018 - 11:59

Voilà mon soucis !

L'autre soir je n'ai pas eu d'autre choix que de rouler par temps de pluie (damned !! :angry2: ).

Bref bien évidemment, je mets les essuie glace en route , et au fur et à mesure que le pare s'assèche , les bras vont moins vite, et d'un coup, paf le fusible pète !

Je change le fusible , rebelote , le fusible pète !

Je lève alors les bras d'essuie glace, je change le fusible, et là cela marche, si je rabaisse les essuie glace, aubout de 30 secondes le fusible repète !!

 

Alors ma question :

 

Moteur fatigué, ou alors l'usure (caoutchouc sec) des  balais fait que cela essuie glace fait que cela force trop ?


Modifié par duck66, 27 décembre 2018 - 12:02 .


#2 dduck

dduck

    VW Addicted

  • Membres
  • 755 messages
  • Localisation:Dans le béthunois (Pas de Calais)

Posté 30 décembre 2018 - 10:30

Vérifie la lubrification des différentes jonctions et /ou parties mobiles ...  Si c'est corrodé ou grippé, le fusible peut claquer car le moteur force trop ... ou pas ..

 

L'histoire des balais je n'y crois guère car,  des caoutchouc secs glissent plus que des neufs ....


Modifié par dduck, 30 décembre 2018 - 21:03 .


#3 70'ster

70'ster

    Grosse bete ..

  • Membres
  • 1 128 messages
  • Localisation:Tartan ville sur seine 78
  • Interets:Ex Impster

Posté 30 décembre 2018 - 12:00

Un fusible fond soit par surintensité, soit en cas de court circuit.
Peut être que l'enroulement du moteur de met à la masse. Ou que le moteur peine, donc consomme plus de courant.
Unfuck the world!
FK fécebouc et touiteur: propagande !
Tout a une fin sauf le saucisson qui en a 2...
Je préfère boire avec des potes que boire avec modération...

#4 duck66

duck66

    Pilote

  • Membres
  • 303 messages
  • Localisation:01
  • Interets:miniatures 1/43
    balades en montagne

Posté 30 décembre 2018 - 16:31

ok !

bon je m'en vais graisser et lubrifier tout cela !



#5 1303jluc

1303jluc

    Grosse bete ..

  • Membres
  • 4 063 messages
  • Interets:Ma famille!

Posté 31 décembre 2018 - 10:49

Tu oses sortir ton petit bijou de cal look des 80's qui me plait trop sous la pluie!!!!

 

C'est un scandale :)

 

JLUC



#6 duck66

duck66

    Pilote

  • Membres
  • 303 messages
  • Localisation:01
  • Interets:miniatures 1/43
    balades en montagne

Posté 01 janvier 2019 - 10:07

Tu oses sortir ton petit bijou de cal look des 80's qui me plait trop sous la pluie!!!!

 

C'est un scandale :)

 

JLUC

C'est la faute de la météo sur le net Mr le juge !

Il m'avait dit pas de pluie avant 19h00, il a commencé à pleuvoir vers 16H00 , du coup ma belle a prit la pluie  :ermm: 

Du coup je me suis fadé 1H30 de sèchage au retour dans le garage !! :unsure:

Car il avait bien plu



#7 1303jluc

1303jluc

    Grosse bete ..

  • Membres
  • 4 063 messages
  • Interets:Ma famille!

Posté 02 janvier 2019 - 21:03

Bonsoir,

 

si séchage tu as fait tu es pardonné :) :) :)

 

Bonne année ami du Cal Look.

 

A bientôt.

 

JLUC



#8 duck66

duck66

    Pilote

  • Membres
  • 303 messages
  • Localisation:01
  • Interets:miniatures 1/43
    balades en montagne

Posté 06 avril 2019 - 19:07

Bon j'ai chngé le bloc moteur essuie glace avec tout son mécanisme, cela fonctionne, le fusible ne saute plus !

Par contre plus de lave glace, le bouton reste légèrement enfoncé apparement, et plus de liquide lave glace !

Quelqu'un aurait une idée ?



#9 1303jluc

1303jluc

    Grosse bete ..

  • Membres
  • 4 063 messages
  • Interets:Ma famille!

Posté 07 avril 2019 - 10:07

Bonjour,

 

tu parles de lave-glace.

 

C'est un montage d'origine qui fonctionne avec l'air de la roue de secours?

 

JLUC



#10 duck66

duck66

    Pilote

  • Membres
  • 303 messages
  • Localisation:01
  • Interets:miniatures 1/43
    balades en montagne

Posté 07 avril 2019 - 11:47

tout juste !



#11 1303jluc

1303jluc

    Grosse bete ..

  • Membres
  • 4 063 messages
  • Interets:Ma famille!

Posté 07 avril 2019 - 19:06

T'as

de

l

air

dans

la

roue?



#12 70'ster

70'ster

    Grosse bete ..

  • Membres
  • 1 128 messages
  • Localisation:Tartan ville sur seine 78
  • Interets:Ex Impster

Posté 07 avril 2019 - 19:21

Quoi? Faut de l'air dans la roue de secours ???
Unfuck the world!
FK fécebouc et touiteur: propagande !
Tout a une fin sauf le saucisson qui en a 2...
Je préfère boire avec des potes que boire avec modération...

#13 1303jluc

1303jluc

    Grosse bete ..

  • Membres
  • 4 063 messages
  • Interets:Ma famille!

Posté 08 avril 2019 - 08:12

Ben ouai vu que c'est l'ai r qui fait fonctionner le lave glace....

 

Ca arrive à tout le monde d'oublier de la regonfler de temps en temps....



#14 duck66

duck66

    Pilote

  • Membres
  • 303 messages
  • Localisation:01
  • Interets:miniatures 1/43
    balades en montagne

Posté 08 avril 2019 - 17:34

oui j'ai de la pression, du coup je me demande si le tuyau n'est pas coincé quelque part , même si je n'ai rien vu !

Ce qui m'étonne , c'est que le centre du bouton reste enfoncé de 2/3 mm



#15 lamouche

lamouche

    Grosse bete ..

  • Moderateurs
  • 9 603 messages
  • Localisation:Au volant de la 59

Posté 08 avril 2019 - 19:29

Peu être juste bouché, essaye de souffler dedans à la bouche pour voir si tout fonctionne


Julien

Présentation obligatoire avant de poster un message, sinon suppression!!!!!! 
http://www.old-dropp...showtopic=39246

Charte du forum a lire
http://www.old-dropp...tion=boardrules

 

Ma petite 59

http://www.old-dropp...ic=34977&page=1





0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users